Post any errors that you recieve on the site - Mustang Evolution

Go Back   Mustang Evolution > Off Topic Forums > The Bar



Reply
 
Thread Tools Search this Thread
Please support our sponsors and let them know you heard about them here!
Old 11-18-2003, 04:45 PM   #1
Registered User
Regular
 
Brent's Avatar
 
Join Date: May 2003
Region: Tennessee
Posts: 11,873
Post any errors that you recieve on the site

Post all errors that you recieve while using the site and forum and any other problems you encounter.

Whether or not you are getting topic notifications or not
__________________

Reddit
Brent is offline   Reply With Quote
Sponsored Links
Advertisement
 
Old 11-18-2003, 05:41 PM   #2
Registered Member
Regular
 
Join Date: Jun 2003
Posts: 83
attatchments

attatchments
__________________
2003 Black Cobra Coupe
Current Mods: Flowmaster Cat-Back & Tinted Windows
Future Mods: 18x10.5 HRE's, S-281 Spoiler & Side Scoops, & KB Blowzilla

Red, White, and Blue --- The Colors that Hold True

Previous Car: '01 Silver Vert V6 with MAC Cat-Back Dual Exhaust, CAI, 17x9 Chrome Cobra Rs, Billet Grill with Pony Insert

What Ford Needs to make the Next Gen SVT Cobra look like!
http://www.mustangmods.com/data/1251...avatar_gmg.jpg
Stang01 is offline   Reply With Quote
Old 11-18-2003, 05:58 PM   #3
Registered User
Regular
 
Brent's Avatar
 
Join Date: May 2003
Region: Tennessee
Posts: 11,873
thats going to be up in about 30 min.

I mean like getting errors when your trying to post etc.

Is everyone getting topic notifications??
__________________

Reddit
Brent is offline   Reply With Quote
Sponsored Links
Advertisement
 
Old 11-18-2003, 06:15 PM   #4
Legacy Member
Legacy
 
lowflyn's Avatar
 
Join Date: Aug 2003
Region: Mississippi
Posts: 19,890
Send a message via AIM to lowflyn
I'll post a screen shot of what I keep getting here in just second. Everytime I click submit I get a message. I'll take a screen shot this time.
__________________
"I'm not driving too fast...just flying too low"
Mine:
-03 SB Cobra vert- 2552 of 5082 Born 02/25/03
Our's:
90 7up vert - new project-07 DSG Focus -DD
335
lowflyn is offline   Reply With Quote
Old 11-18-2003, 06:21 PM   #5
Legacy Member
Legacy
 
lowflyn's Avatar
 
Join Date: Aug 2003
Region: Mississippi
Posts: 19,890
Send a message via AIM to lowflyn
It says
"Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.
Please contact the server administrator, v6stan@v6stangs.com and inform them of the time the error occured, and anything you might have done that may have caused the error.
More information about this error may be available in the server error log.
Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.

Apache/1.3.26 Server at v6stangs.com Port 80
__________________
"I'm not driving too fast...just flying too low"
Mine:
-03 SB Cobra vert- 2552 of 5082 Born 02/25/03
Our's:
90 7up vert - new project-07 DSG Focus -DD
335
lowflyn is offline   Reply With Quote
Old 11-18-2003, 06:23 PM   #6
Legacy Member
Legacy
 
lowflyn's Avatar
 
Join Date: Aug 2003
Region: Mississippi
Posts: 19,890
Send a message via AIM to lowflyn
Here's another one I just encountered
Parse error: parse error, unexpected $ in /home/v6stan/www/forum/includes/functions.php on line 698

along with this one on the bottom of this posting page lol
Parse error: parse error, unexpected $ in /home/v6stan/www/forum/includes/topic_review.php on line 98

Fatal error: Call to undefined function: topic_review() in /home/v6stan/www/forum/posting.php on line 74
__________________
"I'm not driving too fast...just flying too low"
Mine:
-03 SB Cobra vert- 2552 of 5082 Born 02/25/03
Our's:
90 7up vert - new project-07 DSG Focus -DD
335
lowflyn is offline   Reply With Quote
Old 11-18-2003, 06:36 PM   #7
Registered User
Regular
 
Brent's Avatar
 
Join Date: May 2003
Region: Tennessee
Posts: 11,873
test
__________________

Reddit
Brent is offline   Reply With Quote
Old 11-18-2003, 06:40 PM   #8
Legacy Member
Legacy
 
lowflyn's Avatar
 
Join Date: Aug 2003
Region: Mississippi
Posts: 19,890
Send a message via AIM to lowflyn
is this working now?
__________________
"I'm not driving too fast...just flying too low"
Mine:
-03 SB Cobra vert- 2552 of 5082 Born 02/25/03
Our's:
90 7up vert - new project-07 DSG Focus -DD
335
lowflyn is offline   Reply With Quote
Old 11-18-2003, 06:51 PM   #9
Registered User
Regular
 
Brent's Avatar
 
Join Date: May 2003
Region: Tennessee
Posts: 11,873
test
__________________

Reddit
Brent is offline   Reply With Quote
Old 11-18-2003, 06:56 PM   #10
Zim
You want to **** me?
Legacy
 
Zim's Avatar
 
Join Date: Jun 2003
Location: Kansas City
Region: Missouri
Posts: 4,043
Quote:
Originally Posted by lowflyn
It says
"Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.
Please contact the server administrator, v6stan@v6stangs.com and inform them of the time the error occured, and anything you might have done that may have caused the error.
More information about this error may be available in the server error log.
Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.

Apache/1.3.26 Server at v6stangs.com Port 80

i get this a lot too
__________________

I like toys
Zim is offline   Reply With Quote
Old 11-18-2003, 07:04 PM   #11
Registered User
Regular
 
Brent's Avatar
 
Join Date: May 2003
Region: Tennessee
Posts: 11,873
testing again
__________________

Reddit
Brent is offline   Reply With Quote
Old 11-18-2003, 07:05 PM   #12
Registered User
Regular
 
Brent's Avatar
 
Join Date: May 2003
Region: Tennessee
Posts: 11,873
i havent got it in a few posts.

how about you guys?
__________________

Reddit
Brent is offline   Reply With Quote
Old 11-18-2003, 07:07 PM   #13
Legacy Member
Legacy
 
lowflyn's Avatar
 
Join Date: Aug 2003
Region: Mississippi
Posts: 19,890
Send a message via AIM to lowflyn
trying again
__________________
"I'm not driving too fast...just flying too low"
Mine:
-03 SB Cobra vert- 2552 of 5082 Born 02/25/03
Our's:
90 7up vert - new project-07 DSG Focus -DD
335
lowflyn is offline   Reply With Quote
Old 11-18-2003, 07:10 PM   #14
n8r
Legacy Member
Legacy
 
n8r's Avatar
 
Join Date: May 2003
Region: Alabama
Posts: 3,216
hmm lets see if I get it too
__________________
Quote:
Originally Posted by Brent
Nothing is ever official until its official
n8r is offline   Reply With Quote
Old 11-18-2003, 07:10 PM   #15
n8r
Legacy Member
Legacy
 
n8r's Avatar
 
Join Date: May 2003
Region: Alabama
Posts: 3,216
yup i get this

Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator, v6stan@v6stangs.com and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.
__________________
Quote:
Originally Posted by Brent
Nothing is ever official until its official
n8r is offline   Reply With Quote
Old 11-18-2003, 07:21 PM   #16
Legacy Member
Legacy
 
lowflyn's Avatar
 
Join Date: Aug 2003
Region: Mississippi
Posts: 19,890
Send a message via AIM to lowflyn
Check it and see now SexyAsthmatic
__________________
"I'm not driving too fast...just flying too low"
Mine:
-03 SB Cobra vert- 2552 of 5082 Born 02/25/03
Our's:
90 7up vert - new project-07 DSG Focus -DD
335
lowflyn is offline   Reply With Quote
Old 11-18-2003, 07:23 PM   #17
Registered User
Regular
 
Brent's Avatar
 
Join Date: May 2003
Region: Tennessee
Posts: 11,873
test
__________________

Reddit
Brent is offline   Reply With Quote
Old 11-18-2003, 07:23 PM   #18
Registered User
Regular
 
Brent's Avatar
 
Join Date: May 2003
Region: Tennessee
Posts: 11,873
test
__________________

Reddit
Brent is offline   Reply With Quote
Old 11-18-2003, 07:28 PM   #19
n8r
Legacy Member
Legacy
 
n8r's Avatar
 
Join Date: May 2003
Region: Alabama
Posts: 3,216
check
__________________
Quote:
Originally Posted by Brent
Nothing is ever official until its official
n8r is offline   Reply With Quote
Old 11-18-2003, 07:29 PM   #20
n8r
Legacy Member
Legacy
 
n8r's Avatar
 
Join Date: May 2003
Region: Alabama
Posts: 3,216
ok im good now
__________________
Quote:
Originally Posted by Brent
Nothing is ever official until its official
n8r is offline   Reply With Quote
Old 11-18-2003, 07:33 PM   #21
Legacy Member
Legacy
 
lowflyn's Avatar
 
Join Date: Aug 2003
Region: Mississippi
Posts: 19,890
Send a message via AIM to lowflyn
Test
__________________
"I'm not driving too fast...just flying too low"
Mine:
-03 SB Cobra vert- 2552 of 5082 Born 02/25/03
Our's:
90 7up vert - new project-07 DSG Focus -DD
335
lowflyn is offline   Reply With Quote
Old 11-18-2003, 07:41 PM   #22
Road Trip!
 
MusclesFromBrussels's Avatar
 
Join Date: Jun 2003
Posts: 184
Send a message via AIM to MusclesFromBrussels
what happend to my moderator status!!!
MusclesFromBrussels is offline   Reply With Quote
Old 11-18-2003, 07:48 PM   #23
Registered User
Newbie
 
Join Date: Nov 2003
Posts: 0
Quote:
Originally Posted by MusclesFromBrussels
what happend to my moderator status!!!


Test
__________________
This is a v6stangs.com Test account
Test User is offline   Reply With Quote
Old 11-18-2003, 07:54 PM   #24
Legacy Member
Legacy
 
lowflyn's Avatar
 
Join Date: Aug 2003
Region: Mississippi
Posts: 19,890
Send a message via AIM to lowflyn
Trying this again...crossing fingers
__________________
"I'm not driving too fast...just flying too low"
Mine:
-03 SB Cobra vert- 2552 of 5082 Born 02/25/03
Our's:
90 7up vert - new project-07 DSG Focus -DD
335
lowflyn is offline   Reply With Quote
Old 11-18-2003, 08:55 PM   #25
Registered Member
Regular
 
BlueDonkey's Avatar
 
Join Date: Jul 2003
Region: Virginia
Posts: 301
I'm getting that error every time I post too
__________________
---
BlueDonkey is offline   Reply With Quote
Old 11-18-2003, 08:55 PM   #26
Registered Member
Regular
 
BlueDonkey's Avatar
 
Join Date: Jul 2003
Region: Virginia
Posts: 301
except for that last time <scratches head>
__________________
---
BlueDonkey is offline   Reply With Quote
Old 11-18-2003, 11:09 PM   #27
Legacy Member
Legacy
 
Fishers Stang's Avatar
 
Join Date: May 2003
Region: Indiana
Posts: 1,507
Send a message via AIM to Fishers Stang
i still cant upload a pic, takes me to blank white screen and reads "done" on the status bar???
__________________
Charles
2006 F150 4x4 with the 5.4L V8
Fishers Stang is offline   Reply With Quote
Old 11-18-2003, 11:09 PM   #28
Legacy Member
Legacy
 
Fishers Stang's Avatar
 
Join Date: May 2003
Region: Indiana
Posts: 1,507
Send a message via AIM to Fishers Stang
and then i just got a cant find page.. but now i see that it posted :
__________________
Charles
2006 F150 4x4 with the 5.4L V8
Fishers Stang is offline   Reply With Quote
Old 11-19-2003, 05:51 AM   #29
Ken
Legacy Member
Legacy
 
Ken's Avatar
 
Join Date: May 2003
Region: New Hampshire
Posts: 1,350
posting gives me errors..
__________________
Can't afford Mods? Go To College!
Ken is offline   Reply With Quote
Old 11-19-2003, 06:25 PM   #30
Zim
You want to **** me?
Legacy
 
Zim's Avatar
 
Join Date: Jun 2003
Location: Kansas City
Region: Missouri
Posts: 4,043
Quote:
Originally Posted by Fishers Stang
and then i just got a cant find page.. but now i see that it posted :

same here
__________________

I like toys
Zim is offline   Reply With Quote
Old 11-19-2003, 06:37 PM   #31
Registered User
Regular
 
Brent's Avatar
 
Join Date: May 2003
Region: Tennessee
Posts: 11,873
we are still working on these problems. Bare with us
__________________

Reddit
Brent is offline   Reply With Quote
Old 11-19-2003, 07:49 PM   #32
Legacy Member
Legacy
 
Fishers Stang's Avatar
 
Join Date: May 2003
Region: Indiana
Posts: 1,507
Send a message via AIM to Fishers Stang
still cant upload pics but its cool i am puttin them on a diff site and going to link!
__________________
Charles
2006 F150 4x4 with the 5.4L V8
Fishers Stang is offline   Reply With Quote
Old 11-19-2003, 09:30 PM   #33
Registered User
Regular
 
Brent's Avatar
 
Join Date: May 2003
Region: Tennessee
Posts: 11,873
Alright guys I have installed a fresh copy of phpbb. Let me know if you are still getting the errors.

Attachments are disabled right now due to the server needing certain ftp extensions. Should be back up soon.
__________________

Reddit
Brent is offline   Reply With Quote
Reply

Lower Navigation
Go Back   Mustang Evolution > Off Topic Forums > The Bar

Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Site upgrade, post any problems here Brent ME Site Help & Announcements 0 01-04-2006 05:55 PM
Post your cardomain page or car site wendyc The Bar 10 03-20-2005 02:55 PM
thread from another site i post on *regarding the abuse in iraq* dark The Bar 66 05-12-2004 11:54 AM
Post any errors or problems that you have with the forum! Brent The Bar 27 07-26-2003 07:08 PM
post a pic of your car to be put on the header for the site fast64 The Bar 51 07-24-2003 10:59 PM

» Like Us On Facebook



07:32 AM


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Content Relevant URLs by vBSEO 3.6.0

MustangEvolution.com is in no way associated with or endorsed by Ford Motor Company.